Bilder hochladen funktioniert nicht

  • Ersteller des Themas Katzenfrau
  • Erstellungsdatum
Katzenfrau

Katzenfrau

1.341
2
Ich hab den oben angepinnten Beitrag gelesen, der hilft mir aber nicht weiter :oops:

Seit
einiger Zeit kann ich keine Bilder mehr hochladen. Ich bekomme immer die Meldung, dass mein Seitenaufruf aufgrund eines fehlenden Securitytokens nicht verarbeitet werden konnte.

Ich hab beim "Dateien anhängen" aber wirklich nichts anders gemacht als sonst.

Was ist denn los?
 
Katzenfrau

Katzenfrau

1.341
2
Ich lade meine Bilder immer hier hoch funktioniert wunderbar und man muss sich nicht anmelden.

http://picr.de
Hab ich noch nie probiert. Muss ich zu Hause mal gucken, ob ich das hinbekomme. Danke :)

Was genau meinst du damit? Ich muss zugeben, meine EDV-Kenntnisse sind seeehr überschaubar (um nicht zu sagen, fast nicht vorhanden) Dementsprechend kann ich auch solche Fragen nur begrenzt beantworten :oops: :oops:

Ich hab sonst, wenn ich Bilder angehängt hab, folgenden Weg genommen:
Unten auf "Anhänge verwalten" geklickt. Dann öffnet sich ein Fenster, bei dem ich auf "Durchsuchen" klicke, um 3 Bilder einzufügen. Dann klicke ich auf "Hochladen", warte einen Moment, bis sie da sind und gehe dann auf "Fenster schließen".

Aber jetzt kommt nach dem Klicken auf "Hochladen" sowohl über PC als auch über Handy (Galaxy S7 Edge) immer die Meldung mit den Securitytoken :?
 
Stulle

Stulle

49.476
247
Und gehst du immer über den gleichen Browser rein, also zB Firefox, Edge, Opera, Internetexplorer?
 
Katzenfrau

Katzenfrau

1.341
2
Also das Internet starte ich bei meinem PC immer unten links über so einen bunten Google Chrome-Kreis :oops:
 
Nadines3 Kater

Nadines3 Kater

5.084
9
Bei mir kam die selbe Meldung wenn ich mehrere Bilder gleichzeitig hochladen wollte. Seit dem ich immer eines nach dem anderen und nicht 3 gleichzeitig hochlade klappt es. Keine Ahnung warum.
 
Katzenfrau

Katzenfrau

1.341
2
Ich glaube nicht, denn da sieht der Button fürs Internet anders aus (weißer Kreis auf lila Untergrund). Aber wie der heißt, weiß ich nicht (vermutlich irgendwas von Samsung).

Entschuldige bitte, dass ich mich so dämlich anstelle, aber ich musste mich nie mit so etwas beschäftigen.

Hier im Büro haben wir für die EDV unseren DV-Koordinator und zu Hause stellt mir mein Sohn, der auch ein bisschen Ahnung von IT hat, immer alles "mamagerecht" ein. Nur mit den Securitytoken von gestern konnte er auch nichts anfangen.

Aber wenn man mir einmal erklärt, wie alles funktioniert, und ich mir das dann schön aufgeschrieben hab, komme ich meistens zurecht :lol:
 
purzel3012

purzel3012

1.473
6
Hallo ich hab ein änliches Problem.

Seit letzter Zeit kann man meine Bilder nicht sehen, obwohl ich sie in meinen Threads sehen kann. Selbst wenn jemand meinen Beitrag zitiert wird mir mein Bild angezeigt aber andere Forumleser sehen es nicht.
Ich mache nichts anderes als sonst auch.
Lade sie bei Google Foto hoch, such mir ein Bild aus und geh auf "Grafikadresse kopieren" und dann hier auf den Button "Grafik einfügen". Füge den Link ein und fertig.

hier müste jetzt ein Sonnenuntergang zusehen sein ....
proxy.php?image=https%3A%2F%2Flh3.googleusercontent.com%2FAMFY44fltqdwbyW3liNCYWTFpUukpclJQVj9zHb8U5dEVyWIaxIslI9u-meFy_SB_0r_LkxRqh7vZVxgSDTBsBEp4zFjrSrmUE4oAA4xwf8RWojahQlVtdNFd14IbpC4KWVLBgm-gKoYtBAxjOBzhR2qMZBNM6aZw-mKxpg1vtjGMbFDk3aDkBLNVOtgwLjIa_S1H304FgZtjnDy8IuYsW3qq6Pyc6MKuZv3ty4RXD5Q5ocVHKYBWL-BbJiz-TQJkLLvZRZxMDHo6QlD9YBGlVWFQsa7O8ex718V_CABYZCHNDCDLCRhIu7jkN1X93v-i9wEX42vxvIqNrnyCtEn_TzdzAA7DXVmaRzn3KPHfsA39s5n_OgyWb2_pQxK8Fgvo2sN4hphQywTkAdhNFByJKiFXNxPG03QfYB_KnEU7WbZFGWXjRARG4eSk-6UtHgequGSaEyO-bO1TOxxbPP8zomWLX9fhzrqVnzjzJwTSHdgRTh2Fu0JcC4K-Bt_s6zzww4T1wxzZzapl0WlCe4KhnGdxNWhIbxABcuZP6WRAkvZX1-jXOG3WNNbAUYBB8yKIUZC4UAIibtzwApHJK73fOWBNLFE3_nUkTJ3g2ut%3Dw918-h612-no&hash=c0ca9c3e0bea3c644ef0cf81f6cdf540


Kann mir jemand helfen?
 
WinstonvonWensin

WinstonvonWensin

8.265
148
Hallo ich hab ein änliches Problem.

Seit letzter Zeit kann man meine Bilder nicht sehen, obwohl ich sie in meinen Threads sehen kann. Selbst wenn jemand meinen Beitrag zitiert wird mir mein Bild angezeigt aber andere Forumleser sehen es nicht.
Ich mache nichts anderes als sonst auch.
Lade sie bei Google Foto hoch, such mir ein Bild aus und geh auf "Grafikadresse kopieren" und dann hier auf den Button "Grafik einfügen". Füge den Link ein und fertig.

hier müste jetzt ein Sonnenuntergang zusehen sein ....
proxy.php?image=https%3A%2F%2Flh3.googleusercontent.com%2FAMFY44fltqdwbyW3liNCYWTFpUukpclJQVj9zHb8U5dEVyWIaxIslI9u-meFy_SB_0r_LkxRqh7vZVxgSDTBsBEp4zFjrSrmUE4oAA4xwf8RWojahQlVtdNFd14IbpC4KWVLBgm-gKoYtBAxjOBzhR2qMZBNM6aZw-mKxpg1vtjGMbFDk3aDkBLNVOtgwLjIa_S1H304FgZtjnDy8IuYsW3qq6Pyc6MKuZv3ty4RXD5Q5ocVHKYBWL-BbJiz-TQJkLLvZRZxMDHo6QlD9YBGlVWFQsa7O8ex718V_CABYZCHNDCDLCRhIu7jkN1X93v-i9wEX42vxvIqNrnyCtEn_TzdzAA7DXVmaRzn3KPHfsA39s5n_OgyWb2_pQxK8Fgvo2sN4hphQywTkAdhNFByJKiFXNxPG03QfYB_KnEU7WbZFGWXjRARG4eSk-6UtHgequGSaEyO-bO1TOxxbPP8zomWLX9fhzrqVnzjzJwTSHdgRTh2Fu0JcC4K-Bt_s6zzww4T1wxzZzapl0WlCe4KhnGdxNWhIbxABcuZP6WRAkvZX1-jXOG3WNNbAUYBB8yKIUZC4UAIibtzwApHJK73fOWBNLFE3_nUkTJ3g2ut%3Dw918-h612-no&hash=c0ca9c3e0bea3c644ef0cf81f6cdf540


Kann mir jemand helfen?
Ich zitiere mal und ich habe vorher nichts gesehen und sehe auch jetzt nichts.

lg
Verena
 
purzel3012

purzel3012

1.473
6
Also ich kann es überall sehen, in meinem Beitrag und in dem Zitat.
Habe es jetzt über die Büroklammer direkt vom PC hochgeladen.

Wenn es aber so auch wieder nich alle sehen können bin ich mit meiner Weisheit am Ende.
 
WinstonvonWensin

WinstonvonWensin

8.265
148
Ich kann in Andreas zitierten Beitrag „das schöne Bild sehen“ aber immer noch nicht im Beitrag von purzel.

lg
Verena
 
Zuletzt bearbeitet:

Neueste Beiträge

Ähnliche Themen