Neues Forum

  • Autor des Themas Sascha
  • Erstellungsdatum
bertiundsine

bertiundsine

Beiträge
1.441
Reaktionen
309
hmmm...sonst
noch wer?
 
Fussel_69

Fussel_69

Beiträge
4.852
Reaktionen
249
Hm, bin gespannt.... Sehe es aber kommen das ich wieder mal drauf sitzen bleibe 😳
 
Sancojalou

Sancojalou

Beiträge
4.024
Reaktionen
711
Ich habe Probleme beim laden der Seiten am Handy, aber schon seit ein paar Wochen, dachte aber es liegt an meiner Verbindung und heute auch am Computer, es dauert ewig oder der Befehl wird gar nicht ausgeführt, z.B. Smileys einfügen oder aufrufen.
 
Monterosa

Monterosa

Moderator
Beiträge
5.937
Reaktionen
446
Cache und Cookies löschen habt ihr schon gemacht ?
 
Fussel_69

Fussel_69

Beiträge
4.852
Reaktionen
249
Ja das mache ich regelmäßig.
Keine Änderung leider
 
Andrea64

Andrea64

Moderator
Beiträge
10.616
Reaktionen
208
Hast du das Forum auf dein Handy verlinkt? Dann schlage ich vor: Verlinkungen löschen, Handy aus, neu starten, Forum neu aufrufen und wieder einwählen und bei Bedarf neu auf den Hintergrund verlinken.
 
Fussel_69

Fussel_69

Beiträge
4.852
Reaktionen
249
Hm, was meinst du mit verlinkt?
Ich hab das permanent als tab wenn ich Internet starte.
Ergänzung ()

Bzw in der Lesezeichenleiste...
 
Andrea64

Andrea64

Moderator
Beiträge
10.616
Reaktionen
208
Ich habe ein iPhone und kann somit eine Webseite dem Hintergrund hinzufügen. Das sieht dann so aus wie ein App-Button, ist aber eigentlich „nur“ verlinkt. Wenn an dieser Verlinkungen etwas falsch ist, müsste das Entfernen, Neustarten und neu im Internet aufrufen, das Problem beheben. Wenn das Forum dann funktioniert, kann es ja wieder dem Bildschirmhintergrund hinzugefügt werden.
 
Isis Bastet

Isis Bastet

Beiträge
3.172
Reaktionen
457
Ich habe Probleme beim laden der Seiten am Handy....es liegt an meiner Verbindung und heute auch am Computer, es dauert ewig
Jo, kenn ich, kann an der Güte der Verbindung liegen. Wenn man mit beispielweise gewaltigen 9 kB/sec down, teilweise auf 0 zurückgehend, und im Verhältnis großem up Volumen arbeiten muß (hohe und wiederholte Nachfragen, weil Verbindung nicht in Ordnung), muss man Geduld aufbringen, bis der Inhalt der Seite komplett übertragen wurde.
 
Fussel_69

Fussel_69

Beiträge
4.852
Reaktionen
249
Ich habe ein iPhone und kann somit eine Webseite dem Hintergrund hinzufügen. Das sieht dann so aus wie ein App-Button, ist aber eigentlich „nur“ verlinkt. Wenn an dieser Verlinkungen etwas falsch ist, müsste das Entfernen, Neustarten und neu im Internet aufrufen, das Problem beheben. Wenn das Forum dann funktioniert, kann es ja wieder dem Bildschirmhintergrund hinzugefügt werden.
Ah, okay danke. Ne so hab ich das nicht.
Und es ist wirklich nur in diesem forum.
Wir haben auch eine gute internet Verbindung, das kann es also nicht sein.
Komisch ist halt das mein tastaturfeld nach jedem mal Leertaste drücken verschwindet... Ist auch nur hier. Wie gesagt, erst seit ein paar Tagen. Seit Montag etwa.
Seltsam...
 
yodetta

yodetta

Moderator
Beiträge
35.305
Reaktionen
1.532
@Fussel_69
Nicole, dass klingt wirklich merkwürdig und ich fürchte, dass da nur Sascha helfen könnte, ebenso was weiterhin das Abspielen von Videos angeht .
Leider meldet Sascha sich nicht.

Hm, bin gespannt.... Sehe es aber kommen das ich wieder mal drauf sitzen bleibe 😳
Ich kann Deinen Frust verstehen.

Wir Moderatoren können solche Dinge leider nicht klären, umstellen, einstellen oder was auch immer.
Da sind wir auch auf den Administrator angewiesen.

Liebe Grüße
Melanie
 
Fussel_69

Fussel_69

Beiträge
4.852
Reaktionen
249
Nein schon gut Meli, kann ja niemand was für das weiß ich ja.
Nur vor einigen Tagen hatte ich hier geschrieben das mit meinem Huawei jetzt endlich alles funzt, auch das Video abspielen und jetzt spackt auf einmal wieder alles 🤣
@Fussel_69
Nicole, dass klingt wirklich merkwürdig und ich fürchte, dass da nur Sascha helfen könnte, ebenso was weiterhin das Abspielen von Videos angeht .
Leider meldet Sascha sich nicht.


Ich kann Deinen Frust verstehen.

Wir Moderatoren können solche Dinge leider nicht klären, umstellen, einstellen oder was auch immer.
Da sind wir auch auf den Administrator angewiesen.

Liebe Grüße
Melanie
 
yodetta

yodetta

Moderator
Beiträge
35.305
Reaktionen
1.532
Also ich finde Deinen Beitrag schon gerechtfertigt.
 

Neueste Beiträge

Ähnliche Themen